<!doctype html>
<!--[if lt IE 7 ]>
<html class="ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>
<html class="ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>
<html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>
<html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta charset="utf-8"><script type="text/javascript">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</script>

    <title>Local/Live: May 23rd – Cairns - WMSE - 91.7FM</title>

    <!-- mobile meta -->
    <meta name="viewport" content="width=device-width">

    <!-- apple icon and favicon -->
    <link rel="apple-touch-icon" href="http://www.wmse.org/wp-content/themes/wmse/library/images/apple-icon-touch.png">
    <link rel="icon" href="http://www.wmse.org/wp-content/themes/wmse/favicon.png">

    <!--[if IE]>
    <link rel="shortcut icon" href="http://www.wmse.org/wp-content/themes/wmse/favicon.ico">
    <![endif]-->

    <!-- MSIE tile image -->
    <meta name="application-name" content="WMSE"/>
    <meta name="msapplication-TileColor" content="#620602"/>
    <meta name="msapplication-square70x70logo"
          content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/tiny.png"/>
    <meta name="msapplication-square150x150logo"
          content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/square.png"/>
    <meta name="msapplication-wide310x150logo"
          content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/wide.png"/>
    <meta name="msapplication-square310x310logo"
          content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/large.png"/>
    <meta name="msapplication-TileImage"
          content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/square.png"/>
    <meta property="og:image" content="http://www.wmse.org/wp-content/themes/wmse/library/images/win8/square.png"/>

    <!-- Android Color -->
    <meta name="theme-color" content="#a40900"/>

    <!-- pingback -->
    <link rel="pingback" href="http://www.wmse.org/xmlrpc.php">

    <!-- wordpress head functions -->
    
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wmse.org/locallive-may-23rd-cairns/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Local/Live: May 23rd – Cairns - WMSE - 91.7FM" />
<meta property="og:description" content="&nbsp; Cairns began back in early 2013 following the release of a self-titled EP. Back then, the live format was simpler and quieter, staying truer to the bedroom recordings done by John Larkin. The project was originally intended to remain in a simple format – light percussion, sparse acoustic/electric guitar, keyboard – but quickly built...  Read more &raquo;" />
<meta property="og:url" content="http://www.wmse.org/locallive-may-23rd-cairns/" />
<meta property="og:site_name" content="WMSE - 91.7FM" />
<meta property="article:publisher" content="https://www.facebook.com/wmse917" />
<meta property="article:tag" content="91.7 FM" />
<meta property="article:tag" content="Cairns" />
<meta property="article:tag" content="Local/Live" />
<meta property="article:tag" content="WMSE" />
<meta property="article:section" content="In-Studio Performances" />
<meta property="article:published_time" content="2017-05-17T14:41:51-05:00" />
<meta property="article:modified_time" content="2017-05-17T14:49:15-05:00" />
<meta property="og:updated_time" content="2017-05-17T14:49:15-05:00" />
<meta property="og:image" content="http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2.jpg" />
<meta property="og:image:width" content="3264" />
<meta property="og:image:height" content="1776" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Cairns began back in early 2013 following the release of a self-titled EP. Back then, the live format was simpler and quieter, staying truer to the bedroom recordings done by John Larkin. The project was originally intended to remain in a simple format – light percussion, sparse acoustic/electric guitar, keyboard – but quickly built...  Read more &raquo;" />
<meta name="twitter:title" content="Local/Live: May 23rd – Cairns - WMSE - 91.7FM" />
<meta name="twitter:site" content="@wmse" />
<meta name="twitter:image" content="http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2.jpg" />
<meta name="twitter:creator" content="@wmse" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="WMSE - 91.7FM &raquo; Feed" href="http://www.wmse.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMSE - 91.7FM &raquo; Comments Feed" href="http://www.wmse.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WMSE - 91.7FM &raquo; Local/Live: May 23rd – Cairns Comments Feed" href="http://www.wmse.org/locallive-may-23rd-cairns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wmse.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.wmse.org/wp-content/plugins/all-in-one-event-calendar/cache/e1a5fda8_ai1ec_parsed_css.css?ver=2.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='instapress-css'  href='http://www.wmse.org/wp-content/plugins/instapress/instapress.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.wmse.org/wp-content/plugins/instapress/fancybox/jquery.fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.wmse.org/wp-content/themes/wmse/library/css/style.css?ver=1.4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='bones-stylesheet-print-css'  href='http://www.wmse.org/wp-content/themes/wmse/library/css/print.css?ver=1.4.2' type='text/css' media='print' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-43520500-4']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.wmse.org/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.wmse.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='http://www.wmse.org/wp-json/' />
<link rel='shortlink' href='http://www.wmse.org/?p=139733' />
<link rel="alternate" type="application/json+oembed" href="http://www.wmse.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wmse.org%2Flocallive-may-23rd-cairns%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wmse.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wmse.org%2Flocallive-may-23rd-cairns%2F&#038;format=xml" />
    <!-- end of wordpress head -->

    <!-- IE fallback code -->
    <!--[if lt IE 9 ]>
    <script type="text/javascript" src="/wp-content/themes/wmse/library/js/libs/html5shiv.js"></script>
    <script type="text/javascript" src="/wp-content/themes/wmse/library/js/libs/html5shiv-printshiv.js"></script>
    <script type="text/javascript" src="/wp-content/themes/wmse/FlashCanvasPro/flashcanvas.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
    <script type="text/javascript" src="/wp-content/themes/wmse/library/js/libs/respond.min.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-139733 single-format-standard">
<!--<div style='color: #fff; background: #A40900; font-family: "TradeGothicCondensed","Helvetica Neue",Helvetica,Arial,sans-serif; font-size: 1.2em; padding: 8px 0px; text-align:center'><div class="container">On Wednesday, July 9 between 9:30 p.m. and 12 a.m., the website will be unavailable while MSOE performs a system-wide internet upgrade. Thank you for your patience as we continue to improve your user experience.</div></div>-->
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236a543d78ddce"></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'share' : {
            'position' : 'left',
            'numPreferredServices' : 4
        }
    });
</script>
<!-- AddThis Smart Layers END -->
<header id="header">
    <div class="container">
        <div class="row">
            <div class="span12">
                <div id="header-utility">
                    <div id="j-search" class="hidden-phone">
                        <form action="/" method="get"><input id="autosearch" placeholder="Search" type="text" name="s">
                        </form>
                    </div>
                    <a href="/calendar" id="header-link_calendar" class="hidden-phone">Calendar</a>
                    <a href="/membership-at-wmse/support-options/" class="link-button">Donate Now</a>
                    <a href="/stream/" target="_blank" class="link-button" id="listen-live-button">Listen
                        Live</a>
                </div>
            </div>
        </div>
        <div class="row">
            <div class="span12">
                <div class="header-left">
                    <div id="header-logo">
                        <a href="http://www.wmse.org" class="logo-wmse_75">WMSE &#8211; 91.7FM</a>
                    </div>
                    <div id="mobile-nav-container">
                        <div id="mobile-nav">Local/Live: May 23rd – Cairns</div>
                    </div>
                    <nav role="navigation">
                        <ul id="menu-main-navigation" class="nav top-nav clearfix"><li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-314"><a href="http://www.wmse.org/schedule/">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2067"><a href="http://www.wmse.org/playlists/">Playlists</a></li>
	<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1242"><a href="http://www.wmse.org/schedule/">Program Schedule/Archives</a>
	<ul class="sub-menu">
		<li id="menu-item-128913" class="menu-item menu-item-type-post_type menu-item-object-program menu-item-128913"><a href="http://www.wmse.org/program/locallive/">Local/Live</a></li>
		<li id="menu-item-133103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133103"><a href="http://www.wmse.org/schedule/local-lunchbox/">Local Lunchbox</a></li>
	</ul>
</li>
	<li id="menu-item-133220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133220"><a href="http://www.wmse.org/jazzstream/">Jazz Live Stream</a></li>
	<li id="menu-item-135228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135228"><a href="http://www.wmse.org/schedule/special-programming/">Educational Programming</a></li>
	<li id="menu-item-137822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137822"><a href="http://www.wmse.org/schedule/mso/">MSO – Milwaukee Symphony Orchestra</a></li>
</ul>
</li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-325"><a href="http://www.wmse.org/calendar/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-136875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136875"><a href="http://www.wmse.org/calendar/">Upcoming Events</a></li>
	<li id="menu-item-138760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138760"><a href="http://www.wmse.org/event/wmse-rock-n-roll-bowling-tournament/">WMSE Rock-n-Roll Bowl</a></li>
	<li id="menu-item-135384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135384"><a href="http://www.wmse.org/event/3rd-annual-big-band-grandstand-gala-silent-auction/?instance_id=2902">Big Band Grandstand</a></li>
	<li id="menu-item-135385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135385"><a href="http://www.wmse.org/7th-wmse-backyard-bbq/">Backyard BBQ</a></li>
	<li id="menu-item-134960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134960"><a href="http://www.wmse.org/14th-annual-rockabilly-chili/">Rockabilly Chili</a></li>
	<li id="menu-item-137021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137021"><a href="http://www.wmse.org/wmse-smash-ale-2016/">WMSE SMASH ALE 2016</a></li>
</ul>
</li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-371"><a href="http://www.wmse.org/support-wmse/">Support WMSE</a>
<ul class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="http://www.wmse.org/support-wmse/support-options/">Donate Now</a></li>
	<li id="menu-item-136377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136377"><a href="http://www.wmse.org/soundcitizen/">WMSE Sound Citizen Member Benefits</a></li>
	<li id="menu-item-131678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131678"><a href="http://www.v-dac.com/org?id=39-0477970" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.v-dac.com/org?id=39-0477970', 'Donate Your Car']);" rel="external" title="" class="ext-link" target="_blank">Donate Your Car</a></li>
	<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="http://www.wmse.org/support-wmse/business-opportunities/">Business Opportunities</a></li>
	<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="http://www.wmse.org/support-wmse/volunteering-at-wmse/">Volunteering at WMSE</a></li>
</ul>
</li>
<li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-308"><a href="http://www.wmse.org/about-wmse-radio/">About WMSE Radio</a>
<ul class="sub-menu">
	<li id="menu-item-137439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137439"><a href="http://www.wmse.org/2016annualreport/">2016 Annual Report</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.wmse.org/about-wmse-radio/psas/">Public Service Announcements</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.wmse.org/about-wmse-radio/music-department/">How To Submit Music</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.wmse.org/category/top-airplay/">Top Airplay</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.wmse.org/about-wmse-radio/office-staff/">Office Staff</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.wmse.org/about-wmse-radio/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-447"><a href="http://www.wmse.org/blog/">Blog</a></li>
<li id="menu-item-131936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131936"><a href="https://commerce.cashnet.com/wmse-radio?cname=merchandise" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://commerce.cashnet.com/wmse-radio?cname=merchandise', 'Store']);" rel="external" title="" class="ext-link" target="_blank">Store</a></li>
</ul>                        <div class="mobile-search">
                            <form action="/" method="get">
                                <input type="text" name="s">
                                <input type="submit" value="Search">
                            </form>
                        </div>
                    </nav>
                </div>
                <div class="on-air-block hidden-phone header-right">
                    <p class="now-playing">On-Air</p>

                    <p class="currentProgram"></p>

                    <p class="currentDJs"></p>

                    <p data-station="wmse" class="currentSong"></p>
                </div>
            </div>
        </div>
    </div>
    <div class="visible-phone on-air-bar">
        <div class="container">
            <div class="row">
                <div class="span12">
                    <p>
                        <span class="fade-group current">
                            Current Program:
                            <span class="currentProgram"></span>
                        </span>
                        <span class="fade-group">
                            <span class="currentDJs"></span>
                        </span>
                        <span class="fade-group">
                            Current Song:
                            <span class="currentSong"></span>
                        </span>
                    </p>
                </div>
            </div>
        </div>
    </div>
</header>



    <section id="intro">
        <div class="container">
            <div class="row float_grid">
                <div class="span12">
                    <h1>Local/Live: May 23rd – Cairns</h1>

                    <p class="byline vcard">Posted <time class="updated" datetime="2017-05-17" pubdate>May 17, 2017</time> by <span class="author"><a href="http://www.wmse.org/author/wolf/" title="Posts by Erin Wolf" rel="author">Erin Wolf</a></span> <span class="amp">&amp;</span> filed under <a href="http://www.wmse.org/category/in-studio-performances/" rel="category tag">In-Studio Performances</a>, <a href="http://www.wmse.org/category/interviews/" rel="category tag">Interviews</a>, <a href="http://www.wmse.org/category/local-music/" rel="category tag">Local Music</a>, <a href="http://www.wmse.org/category/in-studio-performances/locallive-in-studio-performances/" rel="category tag">Local/Live</a>, <a href="http://www.wmse.org/category/special-programming/" rel="category tag">Special Programming</a>.</p>
                </div>
            </div>
        </div>
    </section>

    <section id="main_content">
        <div class="container wysiwyg">
            <div class="row">
                <div class="span9">
                    <section class="entry-content clearfix" itemprop="articleBody">
                        <p>&nbsp;</p>
<a href="https://cairnsmke.bandcamp.com/album/current" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://cairnsmke.bandcamp.com/album/current', '']);" rel="external" title="" class="ext-link" target="_blank"><img class="alignright wp-image-139755 size-medium" src="http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2-300x163.jpg" alt="band photo_2" width="300" height="163" srcset="http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2-300x163.jpg 300w, http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2-768x418.jpg 768w, http://www.wmse.org/wp-content/uploads/2017/05/band-photo_2-1024x557.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>
<p>Cairns began back in early 2013 following the release of a self-titled EP. Back then, the live format was simpler and quieter, staying truer to the bedroom recordings done by John Larkin. The project was originally intended to remain in a simple format – light percussion, sparse acoustic/electric guitar, keyboard – but quickly built into something more aggressive and dynamic, evolving beyond what could be considered a solo project.</p>
<p>The latest release, <em>Current</em>, was released in June of 2016.  These songs were originally written and recorded by John, but in the process of preparing to perform them live, the songs strayed from the original recordings. This process created something much more organic, influenced by the different perspectives of each member of the group.</p>
<p>The latest incarnation features Caley Conway on bass, Eli Smith on drums, Eddie Chapman on electric organ and percussion, and D’amato on bari sax. It’s worth noting that everyone in Cairns has their own project that they actively pursue. Caley and D’amato each have projects under their own names, Eli performs solo as Honeymooners, and Eddie fronts a band called Gauss.</p>
<p>Upcoming releases include a pair of collaboratively written songs that were recorded by Kevin Dixon as well as three music videos directed and shot by Sam Kirchoff. These will all be released sometime throughout the summer.</p>
<p>Upcoming shows are July 7<sup>th</sup> at Circle A with Wavvy V; Aug 4 with Har-di-har, JE Sunde, and Bum Alum; and Breadfest, which will be happening mid-August.</p>
<p>Tune into WMSE to listen to a live set from Cairns on Tuesday, May 23rd — <a href="http://www.wmse.org/">WMSE.org </a>to stream live or in the archives, or simply tune your radio to 91.7 FM at the 6 o’clock hour.</p>
<p><em>Local/Live on WMSE is sponsored by Club Garibaldi’s.</em></p>
<p>&nbsp;</p>
                    </section>

                    <footer class="article-footer">
                        <p class="tags"><span class="tags-title">Tags:</span> <a href="http://www.wmse.org/tag/91-7-fm/" rel="tag">91.7 FM</a>, <a href="http://www.wmse.org/tag/cairns/" rel="tag">Cairns</a>, <a href="http://www.wmse.org/tag/locallive/" rel="tag">Local/Live</a>, <a href="http://www.wmse.org/tag/wmse/" rel="tag">WMSE</a></p>                    </footer>

                    
<!-- You can start editing here. -->

<div class="comments-box">
    <div class="row-fluid">
        <div class="span12">
                    </div>
    </div>
    <div class="row-fluid">
        <div class="span12">

            
                <section id="respond" class="respond-form">

                    <h4>Leave a Reply</h4>

                    <div id="cancel-comment-reply">
                        <p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/locallive-may-23rd-cairns/#respond" style="display:none;">Click here to cancel reply.</a></p>
                    </div>

                    
                        <form action="http://www.wmse.org/wp-comments-post.php" method="post"
                              id="commentform">

                                                                    <label
                                            for="author">Name (required)</label>
                                        <input type="text" name="author" id="author"
                                               value=""
                                               placeholder="Your Name*"
                                               tabindex="1" aria-required='true' />

                                        <label
                                            for="email">Mail (required)</label>
                                        <input type="email" name="email" id="email"
                                               value=""
                                               placeholder="Your E-Mail*"
                                               tabindex="2" aria-required='true' />

                            
                            <textarea name="comment" id="comment"
                                         placeholder="Your Comment here..."
                                         tabindex="4"></textarea><br />

                            <div class="g-recaptcha" data-sitekey="6LfgUf8SAAAAAOSKX1IPherpoWqVxFuLcFEEAGuy" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>
                            <input name="submit" type="submit" id="submit" class="button" tabindex="5"
                                   value="Submit"/>
                            <input type='hidden' name='comment_post_ID' value='139733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

                        </form>

                                    </section>

                    </div>
    </div>
</div>                </div>
                <div class="span3">
                    				<div id="sidebar1" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4>		<ul>
	<li class="cat-item cat-item-56641"><a href="http://www.wmse.org/category/wmse34/" >#wmse34</a>
</li>
	<li class="cat-item cat-item-58571"><a href="http://www.wmse.org/category/wmse35/" >#wmse35</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://www.wmse.org/category/video-vault/" >A Look Back (Video Archive)</a>
</li>
	<li class="cat-item cat-item-59360"><a href="http://www.wmse.org/category/a-trip-to-bandcamp/" >A Trip to Bandcamp</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.wmse.org/category/concerts/" >Concerts</a>
</li>
	<li class="cat-item cat-item-271"><a href="http://www.wmse.org/category/downloads/" >Downloads</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.wmse.org/category/uncategorized/" >General</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.wmse.org/category/in-studio-performances/" >In-Studio Performances</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.wmse.org/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.wmse.org/category/linky-mclinkster/" >Linky McLinkster</a>
</li>
	<li class="cat-item cat-item-56547"><a href="http://www.wmse.org/category/local-lunchbox/" >Local Lunchbox</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.wmse.org/category/local-music/" >Local Music</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.wmse.org/category/in-studio-performances/locallive-in-studio-performances/" >Local/Live</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.wmse.org/category/membership-drive/" >Membership Drive</a>
</li>
	<li class="cat-item cat-item-368"><a href="http://www.wmse.org/category/new-releases/" >New Releases</a>
</li>
	<li class="cat-item cat-item-462"><a href="http://www.wmse.org/category/out-this-week/" >Out This Week</a>
</li>
	<li class="cat-item cat-item-58783"><a href="http://www.wmse.org/category/partnership/" >Partnership</a>
</li>
	<li class="cat-item cat-item-59259"><a href="http://www.wmse.org/category/ready-for-the-weekend/" >Ready For the Weekend</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://www.wmse.org/category/special-programming/" >Special Programming</a>
</li>
	<li class="cat-item cat-item-374"><a href="http://www.wmse.org/category/they-write-we-link/" title="What Milwaukee music writers are writing about. ">They Write, We Link</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.wmse.org/category/top-airplay/" >Top Airplay</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.wmse.org/category/website-information/" >Website Information</a>
</li>
	<li class="cat-item cat-item-58557"><a href="http://www.wmse.org/category/wmse/" >WMSE</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.wmse.org/category/wmse-fundraiser/" >WMSE Fundraiser</a>
</li>
	<li class="cat-item cat-item-59270"><a href="http://www.wmse.org/category/wmse-jams-of-the-week/" >WMSE Jams of the Week</a>
</li>
		</ul>
</div><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<h4 class="widgettitle">Upcoming Events</h4>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;19-5-2017&#x2F;">
						<div class="ai1ec-month">May</div>
						<div class="ai1ec-day">19</div>
						<div class="ai1ec-weekday">Fri</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-139745
									ai1ec-event-instance-id-3186
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-roxi-copland&#x2F;&#x3F;instance_id&#x3D;3186"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												3:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											interview: Roxi Copland
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-roxi-copland&#x2F;&#x3F;instance_id&#x3D;3186"
		   class="ai1ec-load-event"
			>interview: Roxi Copland</a>
					</span>

	
	<div class="ai1ec-event-time">
					May 19 @ 3:30 pm – 4:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-roxi-copland&#x2F;&#x3F;instance_id&#x3D;3186">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-landscape"><img src="http://www.wmse.org/wp-content/uploads/2017/05/roxicopelandartistsignal_story1-300x225.jpg" alt="interview: Roxi Copland" width="300" height="225" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Tune into WMSE as Sonia chats with local musician Roxi Copland in advance of Copland&#8217;s new, forthcoming record, Bad Decision and summer tour schedule (with dates including Jazz In the Park and Summerfest).</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-139747
									ai1ec-event-instance-id-3187
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-paul-kaye&#x2F;&#x3F;instance_id&#x3D;3187"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												4:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											interview: Paul Kaye
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-paul-kaye&#x2F;&#x3F;instance_id&#x3D;3187"
		   class="ai1ec-load-event"
			>interview: Paul Kaye</a>
					</span>

	
	<div class="ai1ec-event-time">
					May 19 @ 4:00 pm – 5:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;interview-paul-kaye&#x2F;&#x3F;instance_id&#x3D;3187">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.wmse.org/wp-content/uploads/2017/05/DSCN2589-256x300.jpg" alt="interview: Paul Kaye" width="256" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Paul&#8217;s been on stage most of his life playing the blues. He&#8217;s played with Honeyboy Edwards, Buddy Guy, Harmonica Hines, Eric Noden, Brother Larry Cox, Orlando Wright from the Buddy Guy band,Sam Lay, and Devil...  <a class="excerpt-read-more" href="http://www.wmse.org/event/interview-paul-kaye/" title="Readinterview: Paul Kaye">Read more &raquo;</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-139545
									ai1ec-event-instance-id-3169
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-gloss-weekend-2&#x2F;&#x3F;instance_id&#x3D;3169"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												5:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											WMSE Presents Gloss Weekend 2
																							<span class="ai1ec-event-location"
													>@ Cactus Club, Jazz Estate, Riverwest Public House</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-gloss-weekend-2&#x2F;&#x3F;instance_id&#x3D;3169"
		   class="ai1ec-load-event"
			>WMSE Presents Gloss Weekend 2</a>
					<span class="ai1ec-event-location"
				>@ Cactus Club, Jazz Estate, Riverwest Public House</span>
					</span>

	
	<div class="ai1ec-event-time">
					May 19 @ 5:00 pm – May 21 @ 11:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-gloss-weekend-2&#x2F;&#x3F;instance_id&#x3D;3169">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-portrait"><img src="http://www.wmse.org/wp-content/uploads/2017/04/glossweekend2-300x300.jpg" alt="WMSE Presents Gloss Weekend 2 @ Cactus Club, Jazz Estate, Riverwest Public House" width="300" height="300" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">WMSE Presents Gloss Weekend 2. From the Milwaukee Record &#8211; Following a successful inaugural weekend-long event last spring to commemorate the cassette label’s first year in business, Gloss Records decided to bring “Gloss Weekend” back...  <a class="excerpt-read-more" href="http://www.wmse.org/event/wmse-presents-gloss-weekend-2/" title="ReadWMSE Presents Gloss Weekend 2">Read more &raquo;</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-139334
									ai1ec-event-instance-id-3144
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-art-music&#x2F;&#x3F;instance_id&#x3D;3144"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												6:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											WMSE Presents Art &amp; Music
																							<span class="ai1ec-event-location"
													>@ Pritzlaff</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-art-music&#x2F;&#x3F;instance_id&#x3D;3144"
		   class="ai1ec-load-event"
			>WMSE Presents Art &amp; Music</a>
					<span class="ai1ec-event-location"
				>@ Pritzlaff</span>
					</span>

	
	<div class="ai1ec-event-time">
					May 19 @ 6:00 pm – 10:00 pm
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;event&#x2F;wmse-presents-art-music&#x2F;&#x3F;instance_id&#x3D;3144">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-landscape"><img src="http://www.wmse.org/wp-content/uploads/2017/03/squareartmusic-300x250.png" alt="WMSE Presents Art &amp; Music @ Pritzlaff | Milwaukee | Wisconsin | United States" width="300" height="250" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">WMSE Presents: Art &amp; Music A live art, auction and music event at the Historic Pritzlaff on Friday, May 19. More than 100 artists will contribute their talents to an incredibly special fundraiser for WMSE...  <a class="excerpt-read-more" href="http://www.wmse.org/event/wmse-presents-art-music/" title="ReadWMSE Presents Art &#038; Music">Read more &raquo;</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;calendar&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto ext-link" data-placement="right" title="Subscribe to this calendar in your Google Calendar" href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwww.wmse.org&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue" rel="external" target="_blank">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;www.wmse.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div>
					
				</div>                </div>
            </div>
        </div>
    </section>


<footer id="footer">
    <div class="container">
        <div class="row-fluid">
            <div class="span4">
                <a href="http://www.wmse.org/" class="logo-wmse_75" style="float: left; margin-right: 15px">WMSE</a>
                <div id="vcard-Milwaukee-School-of-Engineering" class="vcard" style="font-family: TradeGothicCondensed">
                    <p style="font-size: 16px; line-height: 22px">&copy; <span class="fn org">WMSE</span><br>
                        <span class="adr"><span class="street-address">1025 North Broadway</span> &bull; <span
                                class="locality">Milwaukee</span>, <span class="region">WI</span> <span
                                class="postal-code">53202</span></span></p>

                    <p style="font-size: 16px; padding-top: 7px"><span class="tel">(414) 277-7247</span> / <a class="email" href="mailto:wmse@msoe.edu">wmse@msoe.edu</a>
                    </p>
                </div>
            </div>
            <div class="span3 owned-by" style="text-align: right; margin-top: 8px">
                <a href="http://www.msoe.edu" rel="external" title="" class="ext-link" target="_blank"><img src="/wp-content/themes/wmse/library/images/logo-msoeu_75.png" style="height: 70px; width: 75px; float: right; margin-left: 5px;" alt="Milwaukee School of Engineering" /></a>
                <h3 style="margin: 0; padding-top: 10px;">Owned and<br />Operated By</h3>
            </div>
            <div class="span5 social-links">
                <h3><a href="/support-wmse/support-options/">Support the <span class="msoe-red">WMSE</span> Mission</a></h3>

                <ul class="sm-links">
                    <li><a href="https://www.facebook.com/wmse917" class="sm-fb ext-link" rel="external" title="" target="_blank">Facebook</a></li>
                    <li><a href="http://instagram.com/wmsemke" class="sm-instagram ext-link" rel="external" title="" target="_blank">Instagram</a></li>
                    <li><a href="https://twitter.com/WMSE" class="sm-twitter ext-link" rel="external" title="" target="_blank">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/wmsemilwaukee" class="sm-youtube ext-link" rel="external" title="" target="_blank">YouTube</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.wmse.org/wp-includes/js/comment-reply.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.wmse.org/wp-content/themes/wmse/library/js/libs/sockjs.js?ver=0.3.4'></script>
<script type='text/javascript' src='http://www.wmse.org/wp-content/themes/wmse/library/js/scripts.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.wmse.org/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.wmse.org/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.3.12'></script>
<!-- AddThis Pro BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53236a543d78ddce"></script>
<!-- AddThis Pro END -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"49012c80ca","applicationID":"3895142","transactionName":"Z1EDMEMFVxJQBxALWl4bIAdFDVYPHhcNDFJcUQ==","queueTime":0,"applicationTime":625,"atts":"SxYARgsfRBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>